1
Vote

Check installs for compatibility with Express Editions

description

If Express editions claim to not understand the project files, then the project version needs to change to 8 something.

comments

erik_oppedijk wrote Oct 5, 2007 at 10:59 AM

Needs to be done again for the next release

dotnetrobot wrote Oct 5, 2007 at 11:00 AM

Updated Project version numbers so that it works with VS express editions 8*

** Closed by dotnetrobot 8/31/2007 7:32 AM

erik_oppedijk wrote Oct 5, 2007 at 11:00 AM

wrote Feb 13, 2013 at 6:30 PM